1. Home
  2. Docs
  3. Installation

Installation

To install uSchema minimum requirements are:

  • PHP 7.0 or higher
  • Latest version of WordPress

Note: Please make sure you version of PHP is upgraded to 7.0 or higher before activating the plugin or your website will break and you will lose access to WordPress admin.

Articles

Was this article helpful to you? Yes No

How can we help?